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CÂU HỎI TRẮC NGHIỆM
1. PHẦN WORD

Câu 1. Kích chuột phải trong Word có nghiã là:

A.  Xoá đối tượng C.  Chọn đối tượng
B.  Mở một menu tắt chứa các lệnh tác dụng lên đối tượng. D.  Không làm gì cả.
Câu 2. Tổ hợp phím nào sau đây chọn toàn bộ tài liệu?
A. <Alt> + <A>. C. <Ctrl> + <A>.

B. <Shift> + <Ctrl> + <A>.                       D. <Alt> + <F8>.

Câu 3. Phím nào để xoá ký tự đứng trước điểm nháy?

A. <Page Up>.                          C. <Delete>.

B. <Page Down>. D. <Backspace>.

Câu 4. Cách nhanh nhất để chọn một từ?
A.  Kéo chuột qua từ đó.
B.  Di  chuyển điểm nháy đến chữ đầu, giữ phím shift và dùng các phím mũi tên.

C.  Bấm chọn chức năng Select Word Wizard trên thanh công cụ và làm theo hường dẫn.
D.  Nhấp đúp vào từ.
Câu 5. Khi một khối văn bản đã được chọn, ta có thể thay thế khối đó bẳng văn bản mới dùng

cách:

A.  Gõ văn bản mới.
B.  Chọn File ->Insert New Text từ menu.
C.  Không thể thay thế  văn bản đã chọn với văn bản mới.
D.  Bấm nút Replace Text trên thanh công cụ.
Câu 6. Cách nào sau đây dùng để lưu tài liệu hiện hành?

A.  Bấm <Ctrl> + <S>. C. Bấm nút Format Painter trên thanh công cụ.
B.  Vào menu  Edit, chọn Save .                   D.  Bấm Save trên nút Start của Windows.
Câu 7. Hiển thị trang in trên màn hình bằng cách:
A. Bấm nút Print Preview trên thanh công cụ.
B.  Vào menu File chọn View Onscreen

C.  Vào menu File chọn WYSIWYG .

D.  Word không thể hiển thị định dạng trang in trên màn hình.

Câu 8. Để lưu tài liệu đang mở dưới một tên mới:
A.  Bấm nút Rename trên thanh công cụ. C.  Chọn File ->Save As  từ menu.
B. Chọn File ->New File Name Save từ menu. D. Word  không thể lưu thành một tên khác.

Câu 9. Để di chuyển về cuối tài liệu nhấn:



Bộ môn CNTT- Trường CĐ Kinh tế - Kỹ thuật, Đại học Thái Nguyên 2

A. <Ctrl> + <End> C. <End>

B. <Ctrl> + <Page Down> D. <Page Down>

Câu 10. Phím nào sau đây đưa con nháy về đầu dòng hiện hành?

A. <Ctrl> + <Home> C. <Home>

B. <Ctrl> + <Page Up> D.  Không có phím nào.

Câu 11. Lệnh nào sau đây không phải là lệnh cắt?
A.  Bấm nút Cut trên thanh công cụ.            C.  Nhấn <Ctrl> + <X>.
B.  Nhấn <Ctrl> + <C>. D.  Chọn Edit ->Cut  từ menu.
Câu 12. Cách nhanh nhất để đi đến một trang bất kỳ?
A.  Chọn Edit ->Go To từ menu.                         C.  Chọn Edit ->Jump To  từ menu.
B.  Bấm nút Go To trên thanh công cụ. D.  Chọn Edit ->Find  từ menu.
Câu 13. Làm cách nào để thực hiện lệnh in 3 bản?

A.  Chọn File ->Print từ menu và gõ số 3 vào hộp Number of copies .
B.  Nhấn  <Ctrl> + <P> + <3>.
C.  Chọn File ->Properties từ menu và gõ số 3 vào hộp Copies to print .
D.  Bấm nút Print trên thanh công cụ và mang tới máy Photocopy chụp ra 2 bản khác nữa.

Câu 14. Khi nào dùng lệnh Save As trong menu File thay cho lệnh Save?
A.  Để lưu một tài liệu dưới một tên khác hoặc tại vị trí khác.
B.  Để gửi tài liệu cho ai đó qua thư điện tử.
C.  Để thay đổi tần số thực hiện chức năng phục hồi tự động (AutoRecovery) .
D.  Để chỉ định Word luôn luôn tạo bản sao dự phòng cho tài liệu.

Câu 15. Để thay đổi kích cỡ của font?
A.  Chọn văn bản, chọn số kích cỡ trong hộp font size trên thanh công cụ.
B.  Chọn văn bản, bấm chuột phải, chọn font trong menu tắt, chọn kích cỡ font trong hộp thoại
rồi bấm OK.
C.  Chọn văn bản, chọn Format -> Font từ menu, chọn kích cỡ font trong hộp thoại rồi bấm OK.
D.  Cả 3 câu trên đều đúng.

Câu 16. Để sao chép định dạng, ta có thể:
A.  Sử dụng lệnh Edit ->Copy Format và Edit ->Paste Format từ menu.
B.  Sử dụng nút Format Painter trên thanh công cụ.
C.  Không có cách nào.

D.  Mở hộp thoại Copy and Apply Formatting bắng  cách  dùng  lệnh  Format ->Copy Formatting

Câu 17. Muốn dùng Format Painter để áp đặt định dạng cho nhiểu dòng không liên tiếp:
A.  Bấm nút Format Painter trên thanh công cụ.
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B.  Bấm đúp nút Format Painter trên thanh công cụ.
C.  Không thực hiện được.
D.  Mở hộp thoại Copy and Apply Formatting bắng  cách  dùng  lệnh  Format ->Copy

Formatting từ menu.
Câu 18. Cách nào sau đây không phải dùng để canh lề một đoạn?

A.  Đưa con trỏ tới cạnh trái hoặc phải của đoạn văn bản và dùng thao tác kéo thả để canh lề.
B.  Bấm nút Increase Indent trên thanh công cụ.
C.  Kéo thả điểm canh lề trên thước ngang.
D.  Chọn Format ->Paragraph từ menu rồi chỉnh  sửa  các  thông  số  trong  mục Indentation.

Câu 19. Cách nào sau đây không phải để làm chữ đậm?
A.  Chọn Format -> Font từ menu và chọn Bold trong khung Font style .

B.  Nhấn <Ctrl> + <B>.
C.  Nhấp chuột phải và chọn Boldface từ menu tắt.
D.  Bấm nút Bold trên thanh công cụ.

Câu 20. Để canh giữa một đoạn:
A.  Bấm nút Center trên thanh công cụ.
B.  Bấm mũi tên canh thẳng hàng trên thanh công cụ rổi chọn center
C.  Nhấn <Ctrl> + <C>.

D.  Chọn Edit ->Center từ menu.
Câu 21. Thao tác Shift + Enter có chức năng gì:

A. Xuống hàng chưa kết thúc Paragraph                    C. Nhập dữ liệu theo hàng dọc
B. Xuống một trang màn hình D. Tất cả đều sai
Câu 22. Thay đổi ký hiệu đánh dấu đầu đoạn (bullet) bằng cách:

A. Bấm nút Bullets trên thanh công cụ rồi chọn ký hiệu.
B. Không thể thay đổi ký hiệu đó.
C. Chọn Edit ->Bullet Symbol từ menu, chọn ký hiệu từ danh sách.
D. Chọn Format ->Bullets  and  Numbering  từ menu,  chọn  bulleted  list  rồi  bấm  nút
Customize, và chọn ký tự muốn sử dụng.

Câu 23. Ta muốn đặt một đường kẻ dưới của đoạn. Cách nào sau đây cho phép thực hiện?
A.  Bấm nút mũi tên Border trên thanh công cụ, và chọn các loại đướng kẻ.
B.  Chọn đoạn văn bản và bấm nút Underline trên thanh công cụ.
C.  Chọn Edit -> Border từ menu và bấm chọn vị trí muốn kẻ đường.
D.  Chọn Insert -> Border  từ menu.

Câu 24. Cách nào sau đây không thể tạo được bảng?
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A.  Chọn Table ->Insert Table  từ menu.
B.  Bấm nút Insert Table trên thanh công cụ.
C.  Chọn Insert -> Table  từ menu.
D. Chọn View -> Toolbars ->Tables and Borders để hiển thị thanh công cụ Tables and Borders
rồi sử dụng nút Draw Table để kẻ bảng.

Câu 25. Trong Microsoft Word, Style là:

A.  Cùng nghĩa với style trong thế giới thời trang.
B.  Một tập hợp các định dạng lưu trữ thành một tên gọi riêng và dễ dàng áp đặt lên các đối
tượng khác bằng một thao tác duy nhất.
C.  Một loại tài liệu đặc biệt.
D.  Một thành phần định dạng chỉ dùng trong trang Web.

Câu 26. Từ khóa Rename có tác dụng gì?

A. Đặt tên cho file mới                                 C. Thay đổi dung lượng file
B. Đặt lại tên cho file D. Không có đáp án nào
Câu 27. Một số AutoShapes có hình thoi màu vàng. Hình thoi đó là gì và có tác dụng ra sao?

A.  Đó là nút kích cỡ, dùng để thay đổi kích thước của đối tượng AutoShapes.
B.  Đó là nút di chuyển, dùng để kéo đối tượng AutoShape tới một vị trí khác.
C.  Đó là nút điều chỉnh, dùng để thay đổi hình dạng của đối tượng AutoShapes.
D.  Không phải ba tác dụng trên.

Câu 28. Cách sắp xếp  theo thứ tự Alphaber?
A.  Chọn Tools ->Sort  từ menu.
B.  Bấm nút Sort Ascending (A to Z)  trên thanh công cụ Tables and Borders .
C.  Bấm nút Sort Ascending (A to Z)  trên thanh công cụ định dạng.
D.  Chọn Edit ->Sort  từ menu.

Câu 29. Trong soạn thảo văn bản Word 2003, công dụng của tổ hợp phím Ctrl - H là:

A. Tạo tệp văn bản mới C. Định dạng chữ hoa
B.  Chức năng thay thế soạn thảo D. Lưu tệp văn bản vào đĩa
Câu 30. Để chụp ảnh màn hình máy tính ta nhấn nút nào trên bàn phím:

A. Capture C. Moniter Screen

B. Print Screen D. Pause

Câu 31: Trong MS Word, anh (chị) sử dụng tổ hợp phím nào để thay thế cụm từ?
A: Ấn tổ hợp phím CTRL + F
B: Ấn tổ hợp phím CTRL + I
C: Ấn tổ hợp phím CTRL + H
D: Ấn tổ hợp phím CTRL + G
Câu 32: Trong MS Word, anh (chị) sử dụng tổ hợp phím nào để xem văn bản trước lúc in?
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A: Ấn tổ hợp phím CTRL + F10
B: Ấn tổ hợp phím CTRL + F2
C: Ấn tổ hợp phím CTRL + F4
D: Ấn tổ hợp phím CTRL + F1
Câu 33: Trong MS Word, anh (chị) làm cách nào để mở một văn bản mới?
A: Vào menu File - > Open.
B: Ấn tổ hợp phím Ctrl + O.
C: Nhấp chuột vào biểu tượng new ( ) trên thanh công cụ
D: Tất cả các cách trên đều đúng.
Câu 34: Để chèn ngắt trang anh (chị) chọn cách nào?
A: Tools\Break\Page break
B: Table\Break\Page break
C: Format\Break\Page break
D: Insert\Break\Page break
Câu 35: Trong MS Word, nếu muốn phục hồi đoạn văn bản vừa bị xoá anh (chị) chọn cách nào?
A: File -> Recover.
B: Edit -> Recover.
C: Nhấp chọn Undo trên thanh công cụ.
D: Edit -> Redo.
Câu 36: Trong MS Word, anh (chị) làm cách nào để tô màu nền cho đoạn văn bản?
chọn đoạn văn bản cần tạo màu nền -> vào menu:
A: Format -> Paragraph.
B: Format -> Borders and Shading -> Shading.
C: Format -> Style.
D: Tất cả đều sai.
Câu 37: Trong MS Word, anh (chị) làm thế nào để tạo tiêu đề đầu và tiêu đề cuối cho trang văn
bản?
A: Vào menu Insert -> Header and Footer .
B: Vào menu View -> Header and Footer.
C: Vào menu Insert -> Break.
D: Vào menu View -> Break.
Câu 38: Trong MS Word, anh (chị) làm cách nào để đánh số trang cho văn bản?
A: Vào menu File -> Print Preview.
B: Vào menu File -> Page Setup.
C: Vào menu Insert -> Page Numbers.
D: Vào menu Table -> Insert Table.
Câu 39: Trong MS Word, anh (chị) làm thế nào để sắp xếp nội dung trên bảng biểu?
A: Vào menu Table -> Convert text to table.
B: Vào menu Table -> Formula.
C: Vào menu Table -> Sort.
D: Tất cả các cách trên đều đúng.
Câu 40: Trong MS Word, anh (chị) làm cách nào để tìm kiếm một từ 1 cụm từ trong văn bản?
A: vào menu Edit -> Find.
B: Ấn tổ hợp phím Ctrl + F.
C: Cả hai cách trên.
Câu 41: Trong MS Word, anh (chị) làm cách nào để ngắt trang văn bản?
A: Vào menu Format -> Tabs
B: Vào menu View -> Page Numbers
C: Ấn tổ hợp phím Ctrl + Enter
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D: Ấn tổ hợp phím Shift + Enter.
Câu 42: Trong MS Word, Để thay đổi kích thước dòng, cột, ô trong bảng anh (chị) chọn cách nào?
A: Rê chuột đến đường phân cách nhấn và đồng thời rê chuột để thay đổi.
B: Vào menu Table -> Cell -> Heght and With.
C: Cả hai cách trên đều đúng.
Câu 43: Chức năng Mirror margins trong Page setup\Margins dùng để:
A: In hai trang trong một mặt giấy
B: Đặt lề ánh xạ cho tài liệu
C: Sao chép trang tài liệu
D: Ngắt một trang tài liệu
Câu 44: Trong MS Word, anh (chị) sử dụng tổ hợp phím nào để định dạng kiểu chữ gạch chân?
A: Bôi đen văn bản cần định dạng ấn tổ hợp phím Ctrl + U
B: Bôi đen văn bản cần định dạng ấn tổ hợp phím Crtl + B.
C: Bôi đen văn bản cần định dạng ấn tổ hợp phím Crtl + I.
Câu 45: Trong MS Word, làm thế nào để định dạng kiểu chữ đậm, nghiêng, gạch chân?
A: Bôi đen văn bản nháy chuột vào biểu tượng B, I ,U trên thanh công cụ.
B: Bôi đen văn bản ấn tổ hợp phím Crtl + B, Crtl + I, Crtl + U.
C: Cả hai cách trên đều đúng.
Câu 46: Làm thế nào để thoát khỏi MS Word ?
A: Vào menu File -> Exit.
B: Nháy chuột vào nút Close ( ) trên góc phải màn hình soạn thảo.
C: Ấn tổ hợp phím Alt + F4.
D: Tất cả các cách trên.
Câu 47: Trong MS Word, muốn sử dụng chức năng gõ tắt một cụm từ, Anh (chị) bôi đen đoạn văn
bản chọn lệnh.
A: Edit -> AutoCorrect Options...
B: Insert -> AutoCorrect Options...
C: Tools -> AutoCorrect Options...
D: View -> AutoCorrect Options...
Câu 48: Trong MS Word, anh (chị) sử dụng tổ hợp phím nào để canh đều bên phải cho đoạn văn
bản?
A: Ấn tổ hợp phím CTRL + L
B: Ấn tổ hợp phím CTRL + J
C: Ấn tổ hợp phím CTRL + R
D: Ấn tổ hợp phím CTRL + E
Câu 49: Trong MS Word, để thay đổi khoảng cách giữa các dòng trong đoạn văn bản, chọn đoạn
văn bản cần thay đổi, vào menu:
A: Insert -> Page Setup .
B: Format -> Font.
C: Format -> Paragraph.
D: File -> Page Setup.
Câu 50: Trong MS Word, để in một trang văn bản hiện tại anh (chị) chọn cách nào sau đây?
A: Đưa con trỏ đến trang cần in -> vào menu File -> Print, kích chuột vào Current Page -> chọn OK.
B: Vào menu File -> chọn Print -> kích chuột vào Pages -> gõ số trang cần in vào hộp Pager -> chọn OK.
C: Cả hai cách trên đều đúng.
Câu 51: Trong MS Word, anh (chị) làm thế nào để chọn kích thước tờ giấy in?
A: Vào menu Insert -> chọn Page Numbers.
B: Vào menu Insert -> chọn Page Setup.
C: Vào menu File -> chọn Page Numbers.



Bộ môn CNTT- Trường CĐ Kinh tế - Kỹ thuật, Đại học Thái Nguyên 7

D: Vào menu File -> chọn Page Setup.
Câu 52: Trong MS Word, muốn chuyển đổi giữa chế độ gõ: chế độ gõ chèn và chế độ gõ đè, anh
(chị) sử dụng phím nào sau đây?
A: Phím Table
B: Phím Insert
C: Phím Del
D: Phím Capslock
Câu 53: Trong MS Word, tổ hợp phím nào sau đây dùng để canh chỉnh lề bên trái?
A: Ấn tổ hợp phím Ctrl + E
B: Ấn tổ hợp phím Ctrl + J
C: Ấn tổ hợp phím Ctrl + L
D: Ấn tổ hợp phím Ctrl + R
Câu 54: Trong MS Word, để tạo bảng biểu anh (chị) chọn cách nào?
A: Vào menu Insert -> chọn Insert Table.
B: Vào menu Insert -> chọn Table.
C: Vào menu Table -> chọn Insert -> chọn Table.
D: Vào menu Table -> chọn Insert Table.
Câu 55: Trong MS Word, Anh (chị) làm thế nào để trộn nhiều ô thành một ô? Lựa chọn các ô cần
trộn -> vào menu Table:
A: Chọn Split Cells .
B: Chọn Merge Cells.
C: Chọn Insert -> chọn Cells.
Câu 56: Trong MS Word, thanh kẻ vẽ (Drawing) trên thanh công cụ bị mất, anh (chị) dùng lệnh
nào sau đây để đưa thanh kẻ vẽ (Drawing) hiện thị trên thanh công cụ màn hình.
A: Dùng lệnh Insert -> Toolbar -> Drawing
B: Dùng lệnh Format -> Toolbar -> Drawing
C: Dùng lệnh View -> Toolbar -> Drawing
D: Dùng lệnh Edit -> Toolbar -> Drawing
Câu 57: Trong MS Word, để vẽ anh (chị) dùng thanh công cụ nào dưới đây?
A: Formatting
B: Standard
C: Drawing
D: Table and borders
Câu 58: Phát biểu nào dưới đây bạn không thể thực hiện được với MS-WORD:
A: Định dạng đĩa mềm
B: Định dạng dòng văn bản
C: Nối hai tệp văn bản thành 1 tệp văn bản.
D: Đánh số trang tự động cho văn bản.
Câu 59: Khi dịch chuyển con trỏ trong bảng biểu của MS Word, Phím nào sau đây có thể dùng để
dịch chuyển con trỏ trong bảng?
A: <Mũi tên> để di chuyển qua ô kế tiếp, <Shift>+<Mũi tên> để đi theo hướng ngược lại.
B: <Enter> để di chuyển qua ô kế tiếp, <Shift>+<Enter> để đi theo hướng ngược lại.
C: <Tab> để di chuyển qua ô kế tiếp, <Shift>+<Tab> để đi theo hướng ngược lại.
D: Tất cả đều đúng
Câu 60: Trong MS Word, Muốn bật tắt một thanh công cụ anh (chị) chọn lệnh nào?
A: Dùng lệnh Insert -> Toolbar
B: Dùng lệnh View -> Toolbar
C: Dùng lệnh Format -> Toolbar
D: Dùng lệnh Edit -> Toolbar
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2. PHẦN EXCEL
Câu 1. Để thực hiện định dạng đường viền cho bảng dữ liệu nằm trong tập tin danh sách lớp, chọn
bảng dữ liệu đó, nhấn chuột vào thực đơn lệnh Format - Cells. Trong hộp thoại Format Cells, chọn
thẻ

A. Font B. Pattern C. Border D. Alignment

Câu 2. Địa chỉ $AC$3 là địa chỉ
A. Tuyệt đối B. Tương đối C. Biểu diễn sai D. Hỗn hợp

Câu 3. Để xem nhanh trang bảng tính trước khi in, bạn sử dụng thao tác nào dưới đây
A. Vào menu View, chọn Zoom B. Vào menu File, chọn Web Page Preview
C. Vào menu File, chọn Print D. Vào menu File, chọn Print Preview

Câu 4. Để lựa chọn các vùng liền kề nhau trong bảng tính, bạn cần sử dụng chuột kết hợp với phím
nào

A. Ctrl và Shift B. Alt C. Ctrl D. Shift

Câu 5. Để chọn toàn bộ các ô trên bảng tính bằng tổ hợp phím bạn chọn:
A. Nhấn tổ hợp phím Ctrl + A B. Nhấn tổ hợp phím Ctrl + Alt +Space
C. Nhấn tổ hợp phím Ctrl + Alt D. Cả ba cách trên đều được

Câu 6. Để định dạng dữ liệu tại cột Điểm là kiểu số có một chữ số ở phần thập phân, ta chọn cột dữ
liệu, nhắp chuột vào thực đơn lệnh Format, chọn:

A. Cells B. Conditional Formatting

C. AutoFormat D. Column

Câu 7. Trong MS Excel, hàm nào dùng để đếm các ô có dữ liệu trong 1 danh sách:
A. COUNTIF B. COUNTBLANK C. COUNT D. COUNTA

Câu 8. Bạn đã bôi đen một hàng trong Excel. Lệnh nào trong số các lệnh sau cho phép chèn thêm

một hàng vào vị trí phía trên hàng đang chọn.
A. Vào thực đơn Insert, chọn Columns B. Vào thực đơn Insert, chọn Object
C. Vào thực đơn Insert, chọn Rows D. Vào thực đơn Insert, chọn Cells

Câu 9. Để tính tổng các ô từ A1 đến A7, công thức nào dưới đây là đúng
A. =SUM(A1):SUM(A7) B. =SUM(A1- A7)

C. =SUM(A1:A7) D. =SUM(A1);SUM(A7)

Câu 10. Trong Excel, bạn có thể cho dòng chữ trong một ô hiển thị theo kiểu gì

A. Theo chiều nghiêng B. Theo chiều nằm ngang
C. Theo chiều thẳng đứng D. Cả 3 kiểu trên

Câu 11: Trong bảng tính Microsoft Excel, muốn sắp xếp danh sách dữ liệu theo thứ tự tăng
dần(giảm), ta thực hiện:

A. Tools -> Sort B. File -> Sort

C. Data -> Sort D. Format -> Sort.

Câu 12. Trong Microsoft Excel, tại ô D2 có công thức "=B1 + C1", khi sao chép sang ô E2 thì ô E2

có công thức là:
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A. =C2 + D2 B. =C1 + C2

C. =B1 + D1 D. =C1 + D1

Câu 13. Trong bảng tính Excel, nếu trong một ô tính có các kí hiệu #####, điều đó có nghĩa là gì?

A. Chương trình bảng tính bị nhiễm virus
B. Công thức nhập sai và Excel thông báo lỗi
C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số
D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số

Câu 14. Trong khi làm việc với Microsoft Excel, để nhập vào công thức tính toán cho một ô, trước
hết ta phải gõ :

A. Dấu chấm hỏi(?) B. Dấu bằng(=)
C. Dấu hai chấm (:) D. Dấu đôla ($)

Câu 15. Trong Microsoft Excel, câu lệnh =MAX(7, 5, 2, 9, 3, 1,-7) có kết quả là:

A. -7 B. 19

C. 9 D. 1

Câu 16. Trong Microsoft Excel, câu lệnh =MIN(6, 5,- 1, 2, 10, -4, 3, 1, -8) có kết quả là:

A. 10 B. 1

C. -1 D. -8

Câu 17: Trong Microsoft Excel, tại ô A2 có giá trị chuỗi TINHOC. Tại ô B2 có công thức
=LEFT(A2,3) thì nhận được kết quả:

A. TINHOC B. HOC

C. TI D. TIN

Câu 18. Trong Microsoft Excel các dạng địa chỉ sau đây, địa chỉ nào là địa chỉ tuyệt đối?
A. $B1:$D10 B. B$1:D$10

C. B$1$:D$10$ D. $B$1: $D$10

Câu 19. Trong bảng tính Microsoft Excel, hàm nào sau đây cho phép tính tổng các giá trị kiểu số
thỏa mãn một điều kiện cho trước?

A. COUNT                        B. SUM C. SUMIF      D. COUNTIF

Câu 20. Trong Microsoft Excel, câu lệnh =AVERAGE(5,6,8,9) có giá trị là:

A. 5 B. 6

C. 7 D. 8

Câu 21. Trong bảng tính Excel, tại ô A2 có sẵn giá trị số 25; Tại ô B2 gõ vào công thức =SQRT(A2) thì

nhận kết quả là:

A.  0

B. 5

C. # VALUE!

D.  #NAME!

Câu 22. Để khởi động Excel ta chọn:
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A. Nhấp đúp trỏ chuột lên biểu tượng lối tắt của Excel.
B. Nhấp chọn Start, Program, Microsoft Office, Excel.
C. Từ mành hình Dos, gõ Excel.

D. Câu A, B đúng.

Câu 23. Trong Excel để mở tập tin có trong đĩa ta dùng:

A. Chọn File, Open B. Tổ hợp phím Ctrl + N.
C. Tổ hợp phím Ctrl + O. D. Hai câu A và C đúng

Câu 24. Theo mặc định ký tự dạng chuỗi được:
A. Canh phải trong ô B. Canh trái trong ô

C. Canh đều hai bên D. Canh giữa trong ô
Câu 25. Theo mặc định ký tự dạng số được

A. Canh phải trong ô B. Canh trái trong ô

C. Canh đều hai bên D. Canh giữa trong ô
Câu 26. Dữ liệu loại hàm bắt đầu bằng dấu:

A. + B. ?

C. * D. $

Câu 27. Để chọn toàn bộ bảng tính ta
A. Nhấn tổ hợp phím Ctrl + A B. Di chuyển con trỏ chuột vào ô giao nhau của thanh

tiêu đề dọc và thanh tiêu đề ngang rồi nhấp trái chuột
C. Câu A đúng, B sai D. Câu A và B đúng

Câu 28. Trong Excel cho biết giá trị của công thức sau đây: =MID(“CAN THO”;2;1)
A. C B. A

C. N D. Tất cả đều sai
Câu 29. Cho biết kết quả hàm RIGHT(LEFT(“TRUNG TAM TIN HOC”,4),3)

A. TIN B. HỌC
C. TRU D. RUN

Câu 30. Cho biết giá trị của công thức sau đây: = IF(6>7,8,“NLS”)
A. Báo lỗi B. 8

C. NLS D. Tất cả đều sai
Câu 31. Cho biết giá trị của công thức sau đây: =MID(“CANTHO”,2)

A. ANTHO B. Công thức có lỗi cú pháp
C. CA D. Tất cả đều sai

Câu 32. Tính giá trị của biểu thức 2^3 + (2+12/2)/4 –5

A. 5 B. 2

C. 0 D. 6

Câu 33. Muốn tính tổng của vùng E2:E8 với điều kiện là "máy tính" trong vùng dữ liệu A2:A8. Ta

có công thức nào:
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A. =Sumif(A2:A8,"máy tính") B. =Sumif(A2:A8,"máy tính",E2:E8)

C. =Sumif(E2:E8,"máy tính",A2:A8) D. =Sumif(E2:E8,"máy tính")

Câu 34. Nếu thí sinh đạt từ 5 điểm trở lên, thí sinh đó được xếp loại Đạt, ngược lại nếu dưới 5 điểm,
thì xếp loại Không đạt. Theo bạn, công thức nào dưới đây thể hiện đúng điều này (Giả sử ô G6 đang
chứa điểm thi)

A. =IF(G6>=5,"Đạt") ELSE ("Không đạt”)
B. =IF(G6<5,"Không đạt","Đạt")
C. =IF(G6=<5,"Đạt", "Không đạt")
D. =IF(G6>5,"Đạt","Không Đạt”)

Câu 35. Kiểu nhập dữ liệu ngày tháng được hệ điều hành qui định trong
A. Control Panel – Regional Options

B. Control Panel – System

C. Control Panel – Date/Time

D. Control Panel – Display

Câu 36. Trong Excel, sau khi thêm cột, số cột trong bảng tính là:

A. 256 B. 255

C. Nhiều hơn trước 1 cột D. Cả 3 câu trên đều sai
Câu 37. Trong bảng tính của Excel có:

A. 256 cột và 16384 dòng B. 256 cột và 65536 dòng

C. 16384 cột và 256 dòng D. 65536 cột và 256 dòng

Câu 38. Giả sử tại địa chỉ C1 chứa giá trị chuỗi “DS1”. Tại địa chỉ B1, muốn lấy ra ký tự “S”, ta sử
dụng hàm:

A. = Left(C1,1) B. = Right(C1,2)

C. =Mid(C1,2,1) D. =Mid(B1,2,1)

Câu 39. Để chèn thêm một trang bảng tính Workbook, ta chọn:
A. Insert  Cell B. Insert  Rows

C. Insert  Columns D. Insert  Worksheet

Câu 40. Giá trị trả về của hàm = if(10>2, “Sai”, 2007) trong Excel là:
A. Đúng B. Sai

C. 2007 D. 0

Câu 41. Trong Excel, kết quả trả về của hàm Round(123.16895; 2) là:

A. 123 B. 123.17

C. 123.16 D. 123.2

Câu 42. Hàm nào sau đây là đúng?
A. Sum(10+5+7) B. Sum(10, 5, 7)

C. = Sum(10, 5, 7) D. Tất cả đều đúng
Câu 43. Thực hiện phép toán = (5 – 2) * 32 + 8 / 4      Excel cho kết quả:
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A.  64 B. 100

C. 98 D. -57

Câu 44. Trong Microsoft Excel để in nội dung bảng tính ra máy in ta chọn:
A. Lệnh  File  ;  Page Setup B. Lệnh  File  ;  Print
C. Lệnh  File  ;  Print Preview D. Nhấp chuột vào công cụ Print Preview

Câu 45. Trong  Microsoft Excel cột C xuất hiện ngay sau cột A là do:

A. Cột B trong Excel đã bị xoá B. Trong Excel không có cột B.
C. Cột B bị ẩn (Hide). D. Cột B bị đổi thành tên khác

Câu 46. Tập tin bảng tính Excel có phần mở rộng mặc nhiên là:

A.  Doc B. Exe

C. Xls D. Tùy người dùng đặt
Câu 47. Trong Microsoft Excel ô A3 chứa số 150, công thức =IF(A3>0,10,15) có kết quả là:

A. 10 B. 15

C. 150 D. Tất cả đều sai
Câu 48. Trong Microsoft Excel ô A3, A4, A5, A6 chứa các số 3, 4, 5, 6 công thức
=IF(SUM(A3:A6)>18,10,15) có kết quả là:

A. 18 B. 10

C. 15 D. Tất cả đều sai
Câu 49. Trong Microsoft Excel ô A3 chứa chuỗi “A150”, công thức =IF(LEFT(A3,1)=”A”,100,150)
có kết quả là:

A. A B. 50

C. 150 D. 100

Câu 50. Trong Microsoft Excel ô B2 chứa giá trị 100, C2 chứa 200. Công thức
=IF(LEFT(“ABCDEF”,3)=“ABC”,B2,C2) có kết quả là:

A. B2 B. C2

C. 200 D. 100



Bộ môn CNTT- Trường CĐ Kinh tế - Kỹ thuật, Đại học Thái Nguyên 13

3. PHẦN POWERPOINT

Câu 1: Thao tác chọn menu File -> Close dùng để:
A. Lưu tập tin hiện tại
B. Mở một tập tin nào đó
C. Đóng tập tin hiện tại
D. Thoát khỏi Powerpoint
Câu 2: Sau khi đã chọn một đoạn văn bản, cách nào sau đây không phải để làm mất
đi đoạn văn bản đó:
A. Nhấn tổ hợp phím Alt + X
B. Nháy chuột trái vào nút lệnh Cut (biểu tượng là cái kéo) trên thanh công cụ
C. Nhấn phím Delete

D. Chọn menu Edit ->  Cut

Câu 3: Đang trình chiếu một bài trình diễn, muốn dừng trình diễn ta nhấn phím:

A. Tab

B. Esc

C. Home

D. End

Câu 4: Muốn mở một tập tin đã tồn tại trên đĩa, ta phải:
A. Chọn menu File -> Open

B. Chọn menu File -> New

C. Chọn menu File -> Save

D. Chọn menu File -> Save As

Câu 5: Để định dạng dòng chữ “Giáo án điện tử” thành “Giáo án điện tử” (kiểu chữ
đậm, nghiêng, gạch dưới), toàn bộ các thao tác phải thực hiện là:

A. Đưa con trỏ văn bản vào giữa dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B

B. Đưa con trỏ văn bản vào giữa dòng chữ đó, nhấn Ctrl + B, Ctrl + U và Ctrl + I

C. Chọn dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B

D. Nhấn Ctrl + U, Ctrl + I và  Ctrl + B

Câu 6: Để lưu lại tập tin GADT.PPT  đang mở, ta có thể:

A. Chọn menu File -> Save

B. Chọn menu File -> Save As

C. Chọn menu File -> Save hoặc File -> Save As đều được
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D. Chọn menu File -> Close

Câu 7: Để hủy bỏ thao tác vừa thực hiện ta nhấn tổ hợp phím:

A. Ctrl + X

B. Ctrl + Z

C. Ctrl + C

D. Ctrl + V

Câu 8: Thao tác chọn menu File -> Open là để:
A. Mở một presentation đã có trên đĩa
B. Tạo mới một presentation để thiết kế bài trình diễn
C. Lưu lại presentation đang thiết kế
D. Lưu lại presentation đang thiết kế với một tên khác

Câu 9: Trong khi thiết kế giáo án điện tử, thao tác chọn menu Insert -> New Slide là

để:

A. Chèn thêm một slide mới vào ngay trước slide hiện hành

B. Chèn thêm một slide mới vào ngay sau slide hiện hành

C. Chèn thêm một slide mới vào ngay trước slide đầu tiên

D. Chèn thêm một slide mới vào ngay sau slide cuối cùng

Câu 10: Để tạo một slide giống hệt như slide hiện hành mà không phải thiết kế lại,
người sử dụng:

A. Chọn menu Insert -> Duplicate

B. Chọn menu Insert -> New Slide

C. Chọn menu Insert -> Duplicate Slide

D. Không thực hiện được
Câu 11: Để căn lề cho một đoạn văn bản nào đó trong giáo án điện tử đang thiết kế,
trước tiên ta phải:
A. Đưa con trỏ văn bản vào giữa đoạn văn bản cần căn lề
B. Chọn cả đoạn văn bản cần căn lề
C. Chọn một dòng bất kỳ trong đoạn văn bản cần căn lề
D. Cả 3 cách nêu trong câu này đều đúng
Câu 12: Muốn xóa slide hiện thời khỏi giáo án điện tử, người thiết kế phải:
A. Chọn tất cả các đối tượng trên slide và nhấn phím Delete.
B. Chọn tất cả các đối tượng trên slide và nhấn phím Backspace.



Bộ môn CNTT- Trường CĐ Kinh tế - Kỹ thuật, Đại học Thái Nguyên 15

C. Chọn menu Edit -> Delete Slide.

D. Nhấn chuột phải lên slide và chọn Delete.
Câu 13: Để lưu một đoạn văn bản đã được chọn vào vùng nhớ đệm (clipboard) mà

không làm mất đi đoạn văn bản đó ta nhấn tổ hợp phím:

A. Ctrl + X

B. Ctrl + Z

C. Ctrl + C

D. Ctrl + V

Câu 14: Đang thiết kế giáo án điện tử, trước khi thoát khỏi PowerPoint nếu người sử
dụng chưa lưu lại tập tin thì máy sẽ hiện một thông báo. Để lưu lại tập tin này ta sẽ
kích chuột trái vào nút nào trong bảng thông báo này?

A. Nút Yes

B. Nút No

C. Nút Cancel

D. Nút Save

Câu 15: Muốn sao chép một phần của đoạn văn bản trong một Text Box, ta phải:
A. Chọn phần văn bản cần sao chép, nhấn Ctrl + X rồi đưa con trỏ văn bản đến vị trí cần
sao chép, nhấn Ctrl + V
B. Chọn phần văn bản cần sao chép, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí cần
sao chép, nhấn Ctrl + C
C. Chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + C rồi đưa con trỏ văn bản đến vị trí
cần sao chép, nhấn Ctrl + V
D. Chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí
cần sao chép, nhấn Ctrl + C
Câu 16 : Thao tác chọn menu Edit -> Delete Slide là để:

A. Xóa slide hiện hành

B. Xóa tập tin có nội dung là bài trình diễn hiện hành

C. Xóa tất cả các slide trong bài trình diễn đang thiết kế
D. Xóa tất cả các đối tượng trong slide hiện hành

Câu 17: Khi thực hiện thao tác chọn menu Insert -> Movies and Sounds người sử
dụng:

A. Chỉ được phép chèn hình ảnh vào giáo án
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B. Chỉ được phép chèn âm thanh vào giáo án

C. Chỉ được phép chèn phim vào giáo án

D. Có thể chèn âm thanh hoặc phim vào giáo án

Câu 18: Để thiết lập các thông số trang in ta thực hiện:

A. Chọn menu File -> Page Setup

B. Chọn menu File -> Print

C. Chọn menu File -> Print Preview

D. Chọn menu File -> Properties

Câu 19: Để tô màu nền cho một slide trong bài trình diễn ta thực hiện:

A. Chọn menu View ->  Background

B. Chọn menu Format ->  Background

C. Chọn menu Insert ->  Background

D. Chọn menu Slide Show ->  Background

Câu 20: Để thực hiện việc chèn bảng biểu vào slide ta phải:
A. Chọn menu Table -> Insert Table

B. Chọn menu Table -> Insert

C. Chọn menu Insert -> Table

D. Chọn menu Format -> Table

Câu 21: Sau khi đã chọn một số đối tượng trên slide hiện hành, nhấn tổ hợp phím nào

sau đây sẽ làm mất đi các đối tượng đó?
A. Alt + X

B. Shift + X

C. Ctrl + X

D. Ctrl + Shift + X

Câu 22: Thực hiện thao tác chọn menu Slide Show -> Custom Animation là để:

A. Tạo hiệu ứng động cho một đối tượng trong slide
B. Tạo hiệu ứng chuyển trang cho các slide trong bài trình diễn
C. Đưa hình ảnh hoặc âm thanh vào bài trình diễn
D. Định dạng cách bố trí các khối văn bản, hình ảnh, đồ thị ... cho một slide
Câu 23: Để đưa thêm nút tác động (Action Buttons) vào slide hiện hành, người thiết
kế có thể:
A. Chọn menu Slide Show -> Action Buttons
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B. Chọn AutoShapes -> Action Buttons

C. Chọn menu Slide Show -> Action Buttons hoặc AutoShapes -> Action Buttons đều
đúng
D. Chọn menu Slide Show -> Action Buttons hoặc AutoShapes -> Action Buttons đều sai
Câu 24: Chọn câu sai trong các câu sau:

Trong khi thiết kế giáo án điện tử bằng PowerPoint,
A. Không thể tạo chỉ số trên (ví dụ số 2 trong X2) như trong MS-Word

B. Có thể sao chép (copy/paste) một đoạn văn bản từ tập tin Word sang
C. Có thể dùng WordArt để tạo chữ nghệ thuật trang trí cho giáo án
D. Có thể chèn các biểu đồ vào giáo án điện tử
Câu 25: Muốn mở một tập tin đã tồn tại trên đĩa, sau khi khởi động PowerPoint ta
nhấn tổ hợp phím:

A. Ctrl + O

B. Ctrl + N

C. Ctrl + S

D. Ctrl + C

Câu 26: Muốn bật hoặc tắt thanh công cụ Drawing trên màn hình PowerPoint, người
sử dụng phải:
A. Chọn menu Insert -> Drawing

B. Chọn menu Insert -> Toolbar -> Drawing

C. Chọn menu View ->  Drawing

D. Chọn menu View -> Toolbar -> Drawing

Câu 27: Muốn dùng một hình ảnh nào đó đã có trong đĩa để làm nền cho các slide
trong giáo án điện tử, sau khi chọn Format -> Background -> Fill Effects ta chọn:

A. Picture

B. Texture

C. Pattern

D. Gradient

Câu 28: Khi đang trình chiếu (Slide Show) một bài trình diễn, muốn chuyển sang
màn hình của một chương trình ứng dụng khác (đã mở trước) để minh họa mà không

kết thúc việc trình chiếu, ta phải:
A. Nhấn tổ hợp phím Ctrl + Tab
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B. Nhấn tổ hợp phím Shift + Tab
C. Nhấn tổ hợp phím Alt + Tab
D. Nhấn tổ hợp phím Esc + Tab
Câu 29: Chọn phát biểu sai:
A. Khi tạo hiệu ứng động cho một khối văn bản ta có thể cho xuất hiện lần lượt từng từ
trong khối văn bản khi trình chiếu
B. Sau khi đã tạo hiệu ứng động cho một đối tượng nào đó ta không thể thay đổi kiểu hiệu
ứng cho đối tượng đó
C. Có thể thực hiện hiệu ứng chuyển trang cho 1 slide bất kỳ trong bài trình diễn
D. Có thể thực hiện hiệu ứng chuyển trang cho tất cả các slide trong bài trình diễn
Câu 30: Âm thanh đưa vào bài trình diễn:

A. Thực hiện được chỉ khi tạo hiệu ứng động cho đối tượng trong slide.
B. Thực hiện được chỉ khi tạo hiệu ứng chuyển trang giữa các slide.
C. Thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang.
D. Không thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang.
Câu 31: Để trình chiếu powerpoint từ slide đầu tiên thì ta sử dụng thao tác gì:

A. Chọn Slide Show -> Chọn Custom Show

B. Nhấn phím F5
C. Chọn menu Insert -> Chọn Slide Show
D. Chọn menu Slide Show -> Chọn View Show

Câu 32: Để trình chiếu powerpoint ở slide hiện tại thì ta sử dụng thao tác gì?

A. Nhấn phím F5
B. Nhấn tổ hợp phím Shift + F5
C. Chọn menu Insert -> Chọn Slide Show

D. Chọn menu Slide Show -> Chon View Show

Câu 33: Muốn xoá đi một cột bảng biểu trong Slide hiện hành ta thực hiện:

A. Chọn cột đó, nhấn chuột phải lên vùng đã chọn và chọn Delete columns
B. Nhấn chuột phải lên vùng bất kỳ thuộc cột đó và nhấn phím Delete
C. Đưa trỏ vào văn bản vào ô bất kỳ thuộc cột đó và nhấn phím Delete
D. Chọn cột đó, nhấn chuột phải lên vùng đã chọn và nhấn phím Delete
Câu 34: Để gõ tiêu đề, đánh số trang trong các slide, khai báo ngày tháng ..... ta thực
lệnh nào sau đây?
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A. Chọn menu Insert -> chọn slide number
B. Chọn menu Insert ->chọn slide
C. Chọn menu View -> chọn slide number
D. Chọn menu Format -> chọn slide number
Câu 35: Muốn tô nền cho 1 Textbox trong slide hiện hành, sau khi đã chọn Textbox
đó ta thực hiện:
A. Chọn menu View-> Chọn Background và chọn màu cần tô
B. Chọn menu Edit ->Chọn Background và chọn màu cần tô
C. Chọn menu Format ->Chọn Background và chọn màu cần tô
D. Chọn menu Insert -> Chọn Background và chọn màu cần tô
Câu 36: Để đưa họ tên của mình vào cuối mỗi slide làm tiêu đề chân trang, người
thiết kế phải:
A. Chọn menu View -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp
thoại FOOTER và nhấn Apply to All
B. Chọn menu View -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp
thoại FOOTER và nhấn Apply
C. Chọn menu Insert -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp
thoại FOOTER và nhấn Apply to All
D. Chọn menu Insert -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp
thoại FOOTER và nhấn Apply
Câu 37: Tại một Slide hiện hành ta bấm delete (trên bàn phím ) lệnh này sẽ:
A. Thêm slide

B. Thêm slide hiện thời
C. Xoá slide đó
D. Không thực hiện
Câu 38: Thêm một slide rỗng ta dùng tổ hợp phím nào sau đây:
A. ALT+W+N

B. ALT+I+N

C. ALT+T+N

D. ALT+F+N

Câu 39: Thêm 1 slide rỗng ta thực hiện:
A. Chọn menu Insert-> Tab
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B. Chọn menu Insert -> Picture slide

C. Chọn menu Insert-> New slide

D. Chọn menu Insert-> Duplicate slide

Câu 40: Sau khi thiết kết song một giáo án điện tử, do số lượng slide quá nhiều, nếu
anh (chị) muốn in 6 slide trên 1 trang ta thực hiện lệnh nào sau đây:
A. Chọn menu File-> chọn Print -> Chọn Print Whats -> Chọn Handouts
B. Chọn menu Format -> Print Whats-> Chọn Handouts
C. Chọn menu File ->chọn Print ->Chọn Handouts
D. Chọn menu Insert ->Chọn Print whats-> Chọn Handouts
Câu 41: Muốn chữ “Powerpoint” trong một văn bản định dạng thành “Powerpoint”
ta thực hiện:

A. Nhấn tổ hợp phím CTRL+U
B. Bôi đen chữ “Powerpoint”  và nhấn tổ hợp phím CTRL+U
C. Chỉ bôi đen chữ Power nhấn tổ hợp phím CTRL+U

D. Thực hiện một trong các cách đã nêu trên.

Câu 42: Muốn xóa Slide hiện thời khỏi giáo án điện tử, người thiết kế phải:
A. Chọn menu Format -> Chọn Delete Slide
B. Chọn tất cả các đối tượng trên Slide và nhấn Backspace.
C. Nhấn chuột phải lên slide và chọn Delete Slide
D. Chọn tất cả các đối tượng trên Slide và nhấn Delete
Câu 43: Sau khi chọn menu Format -> chọn Slide Design, nếu chọn một mẫu (Design
Template) nào đó để tạo kiểu thiết kế chung cho các slide thì sau đó người sử dụng:
A. Không thể định dạng màu chữ, kiểu chữ trong slide.
B. Chỉ có thể thay đổi kiểu thiết kế cho tất cả các slide.
C. Có thể thay đổi kiểu thiết kế cho từng Slide.
D. Không thể định dạng màu hoặc hoa văn trong Slide.
Câu 44:  Khi tạo hiệu ứng động cho 2 đối tượng A và B trong một Slide, người thiết
kế đã xác lập thời gian để B tự động xuất hiện sau A là 5 giây. Vậy khi trình chiếu:
A. Khi A đã xuất hiện, cứ 5 giây sau thì B Xuất hiện 1 lần
B. Sau khi A xuất hiện nếu người sử dụng nhấp chuột thì B lập tức xuất hiện
C. B luôn luôn xuất hiện sau A là 5 giây  bất chấp người sử dụng có nhấp chuột hay không
D. Khi A đã xuất hiện nếu người sử dụng nhấp chuột thì 5 giây sau B mới xuất hiện.
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Câu 45:  Khi kích hoạt vào nút tác động có dạng  trên Slide đang trình chiếu:
A. Sẽ thực hiện vấn đề đã được liên kết đến.
B. Sẽ kết thúc phiên trình chiếu
C. Sẽ chuyển Slide tiếp theo
D. Sẽ chuyển slide trước đó
Câu 46:  Thao tác chọn menu Slide Show -> Custom Animation là để tạo hiệu ứng:
A. Chỉ cho đối tượng là khối văn bản
B. Chỉ cho đối tượng là khối văn bản và hình ảnh
C. Chỉ cho đối tượng là hình ảnh.
D. Cho tất cả các đối tượng
Câu 47: Muốn chữ “Powerpoint” trong một văn bản định dạng thành “Powerpoint”
ta thực hiện:

A. Chỉ bôi đen chữ Power nhấn tổ hợp phím CTRL+U
B. Nhấn tổ hợp phím CTRL+U+B

C. Bôi đen riêng chữ “Powerpoint” và nhấn tổ hợp phím CTRL+B+U
D. Nhấn tổ hợp phím CTRL+B
Câu 48: Muốn chữ “Powerpoint” trong một văn bản định dạng thành “Powerpoint”
ta thực hiện:

A. Nhấn tổ hợp phím CTRL+B
B. Chỉ bôi đen chữ Power nhấn tổ hợp phím CTRL+U

C. Bôi đen riêng chữ  “Powerpoint” và nhấn tổ hợp phím CTRL+I+U
D. Nhấn tổ hợp phím CTRL+U+B
Câu 49: Tổ hợp phím CTRL+N trong chương trình Microsoft Powerpoint dùng để:
A. Không thực hiện được
B. Mở Presentation đã có

C. Đóng 1 Presentation
D. Tạo Presentation mới
Câu 50: Đang trình chiếu một bài giáo án, muốn dừng trình diễn ta cần chọn biểu
tượng hình chữ nhật phía dưới, bên trái màn hình và chọn:
A. End Show

B. Help

C. Next
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D. Screen.

Câu 51: Để in Slide 1,3,6,9 ta chọn menu File -> Chọn Print:

A. Chọn Current Slide -> Gõ vào 1, 3, 6, 9

B. Chọn Slide-> Gõ vào 1, 3, 6, 9

C. Chọn All -> Gõ vào 1, 3, 6, 9

D. Chọn Seletion -> Gõ vào 1, 3, 6, 9

Câu 52: Tại 1 Slide, đang ở một đối tượng nào đó, để chọn tất cả các đối tượng trên

Slide ta dùng tổ hợp phím nào sau đây:
A. CTRL+U

B. CTRL+B

C. CTRL+A

D. CTRL+I

Câu 53:  Để mở một bài trình chiếu Powerpoint đã soạn trước đó ta thực hiện:
A.  Chọn menu File -> Chọn Save -> Chọn tên tập tin cần tìm
B.  Chọn menu File -> Chọn Save as -> Chọn tên tập tin cần tìm
C.  Chọn menu File -> Chọn New -> Chọn tập tin cần tìm
D.  Chọn menu File -> Chọn Open -> Chọn tên tập tin cần tìm
Câu 54: Tạo biểu bảng ta chọn:
A. Chọn menu Insert-> Chọn Table ... -> Sau đó khai báo số của cột và số của hàng ->

Chọn OK

B. Chọn menu Window -> Chọn Table ... -> Sau đó khai báo số của cột và số của hàng ->

Chọn OK
C. Chọn menu View -> Chọn Table ... -> Sau đó khai báo số của cột và số của hàng ->

Chọn OK
D. Chọn menu Format -> Chọn Table ... -> Sau đó khai báo số của cột và số của hàng ->

Chọn OK
Câu 55: Để mở một bài trình chiếu PowerPoint đã soạn trước đó ta sử dụng tổ hợp
phím:

A. CTRL+P -> Chọn tên tập tin cần tìm
B. CTRL+S -> Chọn tên tập tin cần tìm
C. CTRL+A -> Chọn tên tập tin cần tìm
D. CTRL+O -> Chọn tên tập tin cần tìm
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Câu 56: Khi thực hiện lệnh in Slide hiện thời ta chọn:
A. Chọn menu File -> Chọn Print -> Chọn Current Slide
B. Chọn menu File -> Chọn Print -> Chọn Seletion
C. Chọn menu File -> Chọn Print -> Chọn  Slide
D. Chọn menu File -> Chọn Print -> Chọn All

Câu 57: Để lưu tập tin với một tên khác ta chọn lệnh nào sau đây:
A. Chọn menu File -> Chọn Open -> Gõ tên tập tin vào phần File Name
B. Chọn menu File -> Chọn Save as -> Gõ tên tập tin vào phần File Name
C. Chọn menu File -> Chọn New as -> Gõ tên tập tin vào phần File Name
D. Chọn menu File -> Chọn Save -> Gõ tên tập tin vào phần File Name
Câu 58: Chèn hình ảnh vào một Slide ta thực hiện:
A. Chọn menu Insert -> Chọn Picture -> chọn....
B. Chọn menu Format -> Chọn Picture -> chọn....
C. Chọn menu Format -> Chọn Picrture -> chọn....
D. Chọn menu Insert -> Chọn Picrture -> chọn....
Câu 59: Để có gõ được công thức toán học trong PowerPoint ta thực hiện lệnh nào

sau đây:
A. Chọn menu Insert -> Chọn Chart -> Chọn Microsoft Equation
B. Chọn menu Insert -> Chọn Object -> Chọn Microsoft Equation
C. Chọn menu Insert -> Chọn Picture -> Chọn Microsoft Equation
D. Chọn menu Insert -> Chọn Movie -> Chọn Microsoft Equation
Câu 60: Để chọn một số đối tượng trên một Slide ta sử dụng thao tác nào sau đây:
A. Giữ CTRL + Kích nút trái chuột vào đối tượng cần chọn
B. Giũ Shift + kích nút phải chuột vào đối tượng cần chọn
C. Giữ CTRL + A vào đối tượng cần chọn
D. Giữ CTRL + kích nút phải chuột vào đối tượng cần chọn
Câu 61: Trong Slide để vẽ 1 vòng tròn (Oval) ta chọn trong Drawing -> chọn Oval ->

sau đó bấm nút chuột phải vào vòng tròn, chọn Add text nhằm thực hiện:
A. Xóa vòng tròn

B. Viết chữ vào vòng tròn

C. Chèn hình ảnh
D. Sửa vòng tròn
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Câu 62: Chèn một đoạn nhạc vào Slide máy sẽ thông báo kiểu chọn “Automatically”
nghĩa là:

A. Không thấy xuất hiện “Loa”
B. Không thấy biểu hiện gì

C. Tự động phát nhạc khi trình chiếu Slide đó
D. Khi trình chiếu kích chuột
Câu 63: Trên 1 Textbox có nhiều dòng khác nhau nhưng không đều nhau, sau khi đã

chọn đối tượng, để các dòng đều được canh trái và phải đều nhau ta sử dụng tổ hợp
phím:

A. CTRL+L

B. CTRL+J

C. CTRL+R

D. CRTL+E


